Eroare:Nu s-a reușit configurarea.Încercați din nou.Eroare [23]' la pornirea sau asocierea la o întâlnire
Eroare:Nu s-a reușit configurarea.Încercați din nou.Eroare [23]' atunci când începeți sau vă asociați la o întâlnire
Primesc o eroare 23 atunci când încep sau mă alătur unei întâlniri în browserul Firefox.
Eroarea 23 atunci când încercați să începeți sau să vă asociați la o întâlnire utilizând Google Chrome.
Cauză:
Această problemă poate fi cauzată de o eroare cunoscută care a fost rezolvată în WBS33.7.Dacă site-ul se află pe versiunea lockdown, WBS33.6, este posibil să întâmpinați această eroare, deoarece versiunea de blocare nu a primit remedierea.
Soluție:
Încercați să utilizați aplicația web (metoda Pornire sau asociere la întâlnire după browser).Pentru ajutor, consultați: https://help.webex.com/9eed9t/Get-Started-Joining-a-Meeting-with-the-Webex-Web-App
Dacă site-ul se află într-o versiune Webex mai nouă sau dacă utilizarea aplicației web nu rezolvă problema, încercați pașii de mai jos.
Soluție:
Pentru a depana problema:
Microsoft Windows
- Trebuie să fiți conectat la computer cu un cont de Administrator pentru a efectua pașii din acest articol.
- Dezinstalați Webex Meeting Manager din Panoul de control.
- WBX19806 - Cum dezinstalez software-ul Webex pe Microsoft Windows?
- WBX38280 - Cum dezinstalez software-ul Webex pe un Mac?
- Descărcați Webex Removal Tool pe desktop.
Pentru ajutor, consultați: WBX000026378 - Instrumentul de eliminare a serviciilor de întâlnire
- Extrageți conținutul fișierului zip pe hard disk.
- Faceți dublu clic pe fișierul instrument de eliminare a serviciilor de întâlnire.
- Notă:Dacă utilizați Windows 7, faceți clic dreapta pe Instrumentulde eliminare a serviciilor de întâlnire, apoi selectați Executare ca administrator.
- Urmați instrucțiunile de pe ecran.
- Ștergeți folderul WebEx dacă se găsește în următoarea cale:
- C:\Users\USERNAME\AppData\Local
- Descărcați și instalați Managerul de întâlniri.
- Consultați: WBX21270 - Cum descarc clientul Webex?
- Începeți sau asociați-vă din nou la întâlnire.
- Dezinstalați software-ul Webex pe un Mac.
- Începeți sau asociați-vă din nou la întâlnire.
Dacă problema persistă, contactați serviciul de asistență tehnică.Pentru ajutor, consultați: WBX162 - Cum pot contacta serviciile pentru clienți Webex sau asistența tehnică?
A fost util acest articol?